联系方式 Contact

云ag改路单|注册公式网

淘宝:iyungs.taobao.com

电话:18020657357

微信:396950280

Q Q:332879389

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search

红强绿弱

2017/5/24 9:51:58点击:

问:怎么每天都能免费收到这种原创好ag改路单|注册呢?

答:只需加微信:396950280关注朋友圈即可,天天更新!

趋势多: STICKLINE(CLOSE>(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,0,2.5,10,0), colorred;

Var1:=HHV(HIGH,9)-LLV(LOW,9);
Var2:=HHV(HIGH,9)-CLOSE;
Var3:=CLOSE-LLV(LOW,9);
Var4:=Var2/Var1*100-70;
Var5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
Var6:=(2*CLOSE+HIGH+LOW)/4;
Var7:=SMA(Var3/Var1*100,3,1);
Var8:=LLV(LOW,34);
Var9:=SMA(Var7,3,1)-SMA(Var4,9,1);
VarA:=IF(Var9>100,Var9-100,0);
VarB:=HHV(HIGH,34);
VarC:=EMA((Var6-Var8)/(VarB-Var8)*100,13);
VarD:=EMA(0.667*REF(VarC,1)+0.333*VarC,2);
VarE:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;
VarF:=MA(VarE,3);
Var10:=REF(VarF,1);
VarB1:=ZIG(3,13);
准备出击:STICKLINE(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),10 , 45,10 ,0);
红杆子买: STICKLINE(CROSS(VarC,VarD) AND VarC>VarD AND VarC<18,50,0,1,0), colorred;
见好就收:STICKLINE(ref(varB1,2)
绿杆子卖: STICKLINE(FILTER(CROSS(VarD,VarC),10) AND VarD>79 AND VarC>79,100,55,3,0),colorgreen;
STICKLINE(VarC-VarD>0,VarC,VarD,8,1),colorred;
STICKLINE(VarC-VarD<0,VarC,VarD,8,0),colorgreen;
0, colorgreen;{www.88gs.com}
80,coloryellow;
Var11:=(CLOSE-LLV(LOW,F))/(HHV(HIGH,F)-LLV(LOW,F))*100;