联系方式 Contact

云ag改路单|注册公式网

淘宝:iyungs.taobao.com

电话:18020657357

微信:396950280

Q Q:332879389

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search

交叉操盘

2017/5/26 12:41:33点击:

问:怎么每天都能免费收到这种原创好ag改路单|注册呢?
答:只需加微信:396950280关注朋友圈即可,天天更新!

input:N(5,1,100);
坡度:=ABS((C-REF(C,1))/REF(C,1));
转折:=IF(C>=O,坡度,0-坡度);
奇怪坡度:=转折*1000000/INDEXC;
买进:SUM(奇怪坡度,n),linethick2,COLOR9314FF;
看空线:SUM(0-奇怪坡度,n),linethick2,COLOR7FFF00;
LC:=REF(CLOSE,1);
DIFF:= EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:= EMA(DIFF,9);
MACD:= 2*(DIFF-DEA);
宰相比率:=SUM(IF(CLOSE>LC,VOL,0),26)*100/SUM(IF(CLOSE<=LC,VOL,0),26);
包公:(宰相比率<70 OR CROSS(DIFF,DEA)) AND CROSS(买进,看空线) AND C/L>1.02,linethick2,colorwhite;
DRAWICON(包公,0,7);
?
Var1:=EMA(HHV(HIGH,500),21);?
Var2:=EMA(HHV(HIGH,250),21);?
Var3:=EMA(HHV(HIGH,90),21);?
Var4:=EMA(LLV(LOW,500),21);?
Var5:=EMA(LLV(LOW,250),21);?
Var6:=EMA(LLV(LOW,90),21);?
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);?
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);?
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);?
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);?
VarB:=REF(LOW,1);?
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;?
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);?
VarE:=LLV(LOW,30);?
VarF:=HHV(VarD,30);?
Var10:=IF(MA(CLOSE,58),1,0);?
庄现身:EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10,coloryellow;?
女人:=STICKLINE(庄现身>0 ,0 ,庄现身 ,4 ,1);?
看多线:庄现身,colorb469ff;
?
W:=BARSLAST(DISPSTATUS=1);
低涨:(H/LLV(LOW,W)-1)*100,COLOR0000FF,LINETHICK0,PRECIS2;
高跌:(L/HHV(HIGH,W)-1)*100,COLOR0000FF,LINETHICK0,PRECIS2;
天日:BARSLAST(L=LLV(LOW,W)),COLOR00FFFF,LINETHICK0,PRECIS0;
天:BARSLAST(H=HHV(HIGH,W)),COLOR00FFFF,LINETHICK0,PRECIS0;
{以下设置提示文字部分 ?www.88gs.com}
DRAWTEXTREL(10,110,'■低点至今日最高点上涨:'+NUMTOSTRN(低涨,2)+'% ?'+NUMTOSTRN(天日,0)+'天'),Color5E5E5E;
DRAWTEXTREL(10,290,'■高点至今日最低点下跌:'+NUMTOSTRN(高跌,2)+'% ?'+NUMTOSTRN(天,0)+'天'),Color5E5E5E;
DRAWTEXTREL(10,460,'■目前可见K线:'+NUMTOSTRN(W+1,0)+'天'),Color5E5E5E;