联系方式 Contact

云ag改路单|注册公式网

淘宝:iyungs.taobao.com

电话:18020657357

微信:396950280

Q Q:332879389

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search
你的位置:首页 > 公式动态 > 飞狐公式

短线快攻预警雷达

2017/6/1 12:11:43点击:

问:怎么每天都能免费收到这种原创好ag改路单|注册呢?
答:只需加微信:396950280关注朋友圈即可,天天更新!

VAR1:=(HIGH+LOW+OPEN+CLOSE*2)/5;

VAR2:=EMA(VAR1,21);
VAR3:=STD(VAR1,23);
VAR4:=EMA(VAR1,2);
VARA:=(VAR1-VAR2)*100/VAR3;
K:(EMA(VARA,23)+100)/2-3,LINETHICK2,colorFF;
D:SMA(K,5,1),LINETHICK3,colorFFFF;
J:4*K-3*D,LINETHICK4,colorFF00FF;
PARTLINE(K
PARTLINE(J
DRAWICON(FILTER(J>REF(J,1) AND J=REF(K,1) AND J<40 OR CROSS(J,K) AND CROSS(J,D) AND JREF(J,1) AND J<-20,7),J*0.8,6);
DRAWICON(FILTER(J<=REF(J,1) AND J>80,8),J*1.2,5);
AA:=CROSS(J,D);
DRAWICON(AA,LOW,1);
VAR1:=REF(CLOSE,1);
VAR2:=(SMA(MAX(CLOSE-VAR1,0),6,1))/(SMA(ABS(CLOSE-VAR1),6,1))*100;
短期顶部:CROSS(80,VAR2)*300,colorFF;
DRAWTEXT(CROSS(80,VAR2),300,'★\n短\n期\n升\n势\n中\n止 '),ALIGN4,colorFFFF;
VAR3:=(SMA(MAX(CLOSE-VAR1,0),7,1))/(SMA(ABS(CLOSE-VAR1),7,1))*100;
VAR4:=(SMA(MAX(CLOSE-VAR1,0),13,1))/(SMA(ABS(CLOSE-VAR1),13,1))*100;
VAR5:=BARSCOUNT(CLOSE);
短期底部:=VAR3<20 AND VAR450*300;
DRAWTEXT(CROSS(100,短期底部),300,'☆短底 '),colorFFFF;
AM:=IF(DATE<=1091231,1,0);{分析家公式网www.88gs.com}
AA:=CLOSE/REF(CLOSE,1)>=1.099;
AB:=VOL/REF(VOL,1);
涨停预警:IF(CLOSE/REF(CLOSE,1)>=1.03 AND AB<1,33,0),colorFF00;
目标出现:(IF(AA AND AB<1,55,0))*AM,LINETHICK2,colorFFFF00;