联系方式 Contact

云ag改路单|注册公式网

淘宝:iyungs.taobao.com

电话:18020657357

微信:396950280

Q Q:332879389

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search
你的位置:首页 > 公式动态 > 飞狐公式

大道至简

2017/5/26 10:24:36点击:

问:怎么每天都能免费收到这种原创好ag改路单|注册呢?
答:只需加微信:396950280关注朋友圈即可,天天更新!

DRAWGBK(VOL>1,COLORRGB(180,180,180),COLORRGB(25,15,0),70);

上市日期年:REF(YEAR,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFF;
月:REF(MONTH,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFF00FF;
日:REF(DAY,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFFFF;
DRAWTEXT(SYSPARAM(2)=BARPOS,CLOSE,'证券代码:'+STKLABEL),ALIGN4,colorFF;
DRAWTEXT(BARPOS=SYSPARAM(2),HIGH,' ? ? ? ? ? ? ? ? 所属板块:'+BLKNAME+' ?发行价'+NUMTOSTR(FINANCE(51),2)+'元'+' ?发行量'+NUMTOSTR(FINANCE(52),2)+'万股'+'\n'+'总股本'+NUMTOSTR(FINANCE(1),0)+'万股'+' ?流通A股'+NUMTOSTR(FINANCE(7),0)+'万股'+' ?净资产'+NUMTOSTR(FINANCE(35),2)+'亿元'+' ?每股收益'+NUMTOSTR(FINANCE(33),2)+'元'+' ?每股未分配'+NUMTOSTR(FINANCE(32),2)+'元'+' ?市盈率'+NUMTOSTR(DYNAINFO(39),2)+'%'+' ?投资收益'+NUMTOSTR(FINANCE(24),2)+'元'+' ?股东总数'+NUMTOSTR(FINANCE(50),0)+'户'),ALIGN4,color222222;
VAR1:=IF(DATE<=1081012,1,1);
BB:=BARPOS=SYSPARAM(1)*VAR1;
LC:=REF(CLOSE,1)*VAR1;
RSI:=(SMA(MAX(CLOSE-LC,0),3,1))/(SMA(ABS(CLOSE-LC),3,1))*100*VAR1;
FF:=EMA(CLOSE,3)*VAR1;
MA15:=EMA(CLOSE,21)*VAR1;
波动回调提示图:MA(CLOSE,10000)*VAR1;
STICKLINE(MA15>REF(MA15,1),MA15,MA15,9,6),LINETHICK2,colorFFFF;
STICKLINE(MA15
DRAWTEXT(CROSS(FF,MA15),LOW*0.99,'←低吸'),colorFF;
DRAWTEXT(CROSS(88,RSI),HIGH*1.02,'←高抛'),colorFFFF;
A:=(CLOSE+OPEN)/2;
平衡线:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+1*REF(A,19))/208;
平仓:平衡线*1.16;
满仓:平衡线*0.841;
买线:=EMA(CLOSE,2)*VAR1;
卖线:=(EMA(SLOPE(CLOSE,21)*20+CLOSE,42))*VAR1;
BU:=CROSS(买线,卖线)*VAR1;
SEL:=CROSS(卖线,买线)*VAR1;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),colorFF;
STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),colorAA;
STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),colorCC;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),colorCC;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),colorEE;
STICKLINE(买线<卖线,close,open,4.5,0),coloraaaa00;>
STICKLINE(买线<卖线,close,open,4,0),colorbbbb00;>
STICKLINE(买线<卖线,close,open,3,0),colorcccc00;>
STICKLINE(买线<卖线,close,open,2,0),coloreeee00;>
STICKLINE(买线<卖线,low,high,1,0),colorffff00;>
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),colorFFFF;
辰之星指导操作线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2)*VAR1,LINETHICK1,colorFFFFFF;
空仓线:MA(CLOSE,27)*VAR1,LINETHICK1,colorFFFF;
?