联系方式 Contact

云ag改路单|注册公式网

淘宝:iyungs.taobao.com

电话:18020657357

微信:396950280

Q Q:332879389

点击这里给我发消息

网址:www.yzhibiao.com

搜索 Search
你的位置:首页 > 公式动态 > 飞狐公式

短线快攻配套ag改路单|注册

2017/5/21 10:19:13点击:

问:怎么每天都能免费收到这种原创好ag改路单|注册呢?
答:只需加微信:396950280关注朋友圈即可,天天更新!

VAR1:=REF(CLOSE>0,1);

VAR2:=(SMA(MAX(CLOSE-VAR1,0),6,1))/(SMA(ABS(CLOSE-VAR1),6,1))*100;
短期顶部:CROSS(80,VAR2)*300,colorFF;
DRAWTEXT(CROSS(80,VAR2),300,'★\n见\n顶 '),colorFFFF;
VAR3:=(SMA(MAX(CLOSE-VAR1,0),7,1))/(SMA(ABS(CLOSE-VAR1),7,1))*100;
VAR4:=(SMA(MAX(CLOSE-VAR1,0),13,1))/(SMA(ABS(CLOSE-VAR1),13,1))*100;
VAR5:=BARSCOUNT(CLOSE);
短期底部:=VAR3<20 AND VAR450*300;
DRAWTEXT(CROSS(100,短期底部),300,'☆短底 '),colorFFFF;
AA:=(WINNER(CLOSE+CLOSE*15/100))*100;
BB:=(WINNER(CLOSE+CLOSE*0/100))*100;
CC:=AA-BB;{分析家公式网www.88gs.com}
DD:=(WINNER(CLOSE-CLOSE*0.1/100)-(WINNER(CLOSE-CLOSE*15/100)))*100;
EE:=CC<3 AND DD<0.5 AND OPEN<>LOW;
A1:=DYNAINFO(6);
A2:=IF(LOW>A1,0,IF(HIGH
A3:=VOL/WINNER(LOW);
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=100*(CLOSE-A5)/(A4-A5);
A7:=A2>0 OR A2=1;
A8:=A7 AND A3/REF(A3,3)>=3 AND A6<80;
A9:=REF(A8,1) OR REF(A8,2) OR REF(A8,3) OR REF(A8,4);
A10:=A8 AND A9;
A11:=IF(FILTER(A8,3),5,0);
A12:=IF(FILTER(A10,3) OR EE,10,0);
进场:STICKLINE(A11,0,88,5,0),colorFF00;
DRAWICON(A11,LOW,6);
STICKLINE(A11,0,5,5,0),colorFF7700;
STICKLINE(A11,0,5,4.5,0),colorFF8800;
STICKLINE(A11,0,5,4,0),colorFF9900;
STICKLINE(A11,0,5,3.5,0),colorFFAA00;
STICKLINE(A11,0,5,3,0),colorFFBB00;
STICKLINE(A11,0,5,2.5,0),colorFFCC00;
STICKLINE(A11,0,5,2,0),colorFFDD00;
STICKLINE(A11,0,5,1,0),colorFFEE00;
STICKLINE(A12,0,15,4.5,0),color102099;
STICKLINE(A12,0,15,4,0),color1020AA;
STICKLINE(A12,0,15,3.5,0),color1020BB;
STICKLINE(A12,0,15,3,0),color1020CC;
STICKLINE(A12,0,15,2.5,0),color1020DD;
STICKLINE(A12,0,15,2,0),color1020EE;
STICKLINE(A12,0,15,1,0),color1020FF;
DRAWTEXT(A11,8,'提\n前\n进\n场'),ALIGN4,colorFF;
短线强弱:=50;{分析家公式网www.88gs.com}
VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK3,colorFFFFFF;
散户:=EMA(0.667*REF(主力,1)+0.333*主力,2);
DRAWTEXT(CROSS(主力,散户) AND 主力<22,20,'起\n动'),ALIGN0,PXUP10,color99FF;
DRAWICON(CROSS(主力,散户) AND 主力<22,25,1);
DRAWTEXT(CROSS(主力,30) AND 散户<主力,40,'上扬 '),align0,pxup4,colorccff;="">
DRAWICON(CROSS(主力,30) AND 散户<主力,35,1);>
DRAWTEXT(CROSS(主力,65) AND 散户<主力,55,'冲顶 '),align0,pxup4,color9933ff;="">
DRAWICON(CROSS(主力,65) AND 散户<主力,70,2);>
DRAWTEXT(CROSS(主力,75) AND 散户<主力,67,'小心\n被套'),align0,pxup4,color9900;>
DRAWICON(CROSS(主力,75) AND 散户<主力,80,2);>
DRAWTEXT(CROSS(散户,主力) AND 散户>75,80,'头\n部'),ALIGN0,colorFFFF;
DRAWICON(CROSS(散户,主力) AND 散户>75,85,2);